Suzuki 30CRL qui "marche" trop bien!!!

le forum de toutes les autres marques

Modérateur : ouillade

Répondre
Avatar du membre
scpecheur
Force 3
Force 3
Messages : 25
Enregistré le : 12 juin 2016, 23:39
Statut : Hors ligne

Suzuki 30CRL qui "marche" trop bien!!!

Message par scpecheur »

Bonjour à tous,
petit problème soumis: après échange de joints et pointeau sur un des carbus de mon vénérable 30CRL Suzuki 2 temps qui avait des pannes alternatives et tenait mal le ralenti en pétant, mais marchait le feu à plein régime, j'ai un nouveau problème: il démarre maintenant au quart de tour, tourne au ralenti (très) accéléré parfaitement semble-t-il, mais il ne redescend plus au ralenti bas après quelques secondes d'accéléré pour passer la marche avant ou AR et démarrer sans bousiller les pignons d'embase. J'ai mis un kit carbu sur mon carbu inférieur car j'avais repéré que c'était celui-ci qui faisait mal tourner le moteur au ralenti auparavant. Tests de compression effectués et corrects, je commence à tourner en bourrique!!
un petit conseil si'il vous plait les forts en 2 temps!!!merci


Ultramar SHAFT 7,30m avec 150cv Volvo Penta Duo Prop, et Polyesta Océan 4.50 open avec moteur DT 30cv crl SUZUKI 1991....et barque de pêche 3m cata refaite avec 6cv Yamaha 2temps et moteur électrique Yamaha 50lbs...ouf!
Avatar du membre
toby64
Force 9
Force 9
Messages : 238
Enregistré le : 11 oct. 2016, 10:17
Localisation : 64 / 34
Statut : Hors ligne

Re: Suzuki 30CRL qui "marche" trop bien!!!

Message par toby64 »

Juste pour donner une piste de recherche, j'ai eu sur 2 motos le problème du moteur qui ne redescend pas au ralenti quand on descendre a la poignée.
Ça venait du boisseau qui avait pris du jeu et par la dépression, coinçait contre son alésage.
Sans la dépression, moteur arrêté donc, ça fonctionnait bien, ou avec du wd40 autour ... Pendant quelques heures !


Jeanneau 7.5 DC
Avatar du membre
scpecheur
Force 3
Force 3
Messages : 25
Enregistré le : 12 juin 2016, 23:39
Statut : Hors ligne

Re: Suzuki 30CRL qui "marche" trop bien!!!

Message par scpecheur »

merci de votre piste à explorer, mais sur les trois carbus j'ai mis un kit neuf sur celui qui semblait perturber l'ensemble et les deux autres sont kités récemment...


Ultramar SHAFT 7,30m avec 150cv Volvo Penta Duo Prop, et Polyesta Océan 4.50 open avec moteur DT 30cv crl SUZUKI 1991....et barque de pêche 3m cata refaite avec 6cv Yamaha 2temps et moteur électrique Yamaha 50lbs...ouf!
Avatar du membre
scpecheur
Force 3
Force 3
Messages : 25
Enregistré le : 12 juin 2016, 23:39
Statut : Hors ligne

Re: Suzuki 30CRL qui "marche" trop bien!!!

Message par scpecheur »

RE bonjour, après quelques mois en panne pour raisons de santé, je me suis repenché sur mon Suzuki 30CRL 2T qui m'attendait patiemment, toujours en panne de ralenti. J'ai donc changé mes deux autres joints de carbu, re démonté les carbus qui étaient propres, remonté tout ça. Le stater commandé à la clef est un peu capricieux, l'électro-aimant fonctionne quand il a le temps, mais revient bien. Le problème n'est pas là. J'ai baissé le ralenti au mini à l abutée de commande des carbus, mais le moteur tourne toujours trop vite. En démontant, je m'étais aperçu qu'une petite came plastique usée sur un axe du carbu du milieu faisait un point dur sur un mystérieux petit boitier métallique qui jouxte un composant électronique. Je l'ai rectifiée, elle fonctionne très bien, et je fondais de grands espoirs d'avoir enfin trouvé ma panne. Hélas, après un re-démarrage assez facile, je me retrouve encore avec ce problème de ralenti accéléré qui ne descend pas après la chauffe du moteur et qui m'empêche d'utiliser le moteur!!!je fais encore appel aux connaisseurs pour m'indiquer une piste de réparation...J'ai aussi changé le calorstat, le moteur refroidit bien, avec un impeller neuf, je ne sais plus que faire. Y a t-il une sonde quelque part qui serait défectueuse et ne détecterait plus la prise de température du moteur? merci de vous proposer une ou des pistes de recherches...


Ultramar SHAFT 7,30m avec 150cv Volvo Penta Duo Prop, et Polyesta Océan 4.50 open avec moteur DT 30cv crl SUZUKI 1991....et barque de pêche 3m cata refaite avec 6cv Yamaha 2temps et moteur électrique Yamaha 50lbs...ouf!
Avatar du membre
Sailor_31
Force 5
Force 5
Messages : 53
Enregistré le : 10 août 2014, 09:23
Localisation : Toulouse
Statut : Hors ligne

Re: Suzuki 30CRL qui "marche" trop bien!!!

Message par Sailor_31 »

Un ralenti rapide sur un 2 temps peut être la conséquence d'une prise d'air quelque part. Vérifie tous tes serrages et le bon positionnement des joints que tu as remplacés. Des bougies de couleur blanche peuvent confirmer ma théorie.


Avatar du membre
scpecheur
Force 3
Force 3
Messages : 25
Enregistré le : 12 juin 2016, 23:39
Statut : Hors ligne

Re: Suzuki 30CRL qui "marche" trop bien!!!

Message par scpecheur »

Merci pour ta réponse...J'ai déjà pensé à ce problème et vérifié a peu près tout, sauf l'étanchéité de la plaque de support située derrière les carbus qui est d'origine. J'ai peur de démonter car je crains de ne pas trouver de pièces en cas de besoin...(plaque et ou joints)


Ultramar SHAFT 7,30m avec 150cv Volvo Penta Duo Prop, et Polyesta Océan 4.50 open avec moteur DT 30cv crl SUZUKI 1991....et barque de pêche 3m cata refaite avec 6cv Yamaha 2temps et moteur électrique Yamaha 50lbs...ouf!
Avatar du membre
rc174
Force 3
Force 3
Messages : 17
Enregistré le : 21 mai 2021, 20:17
Statut : Hors ligne

Re: Suzuki 30CRL qui "marche" trop bien!!!

Message par rc174 »

Bonjour,
ça fait un bon moment que je bricole sur 2 Temps, plutôt motos mais pas seulement..
Le changement des kits carbus, joints, pointeaux éventuellement les gicleurs, ok, mais un nettoyage aux ultrasons est un plus..
Ensuite pour détecter une prise d'air, souvent à l'origine d'un ralenti trop élevé et incontrôlable, se munir d'un extincteur, d'un tuyau d'eau, et de start pilote ou d'une bombe nettoyant frein , c'est très comparable car contenant de l'éther.
Démarrer le moteur et pulvériser une dose de produit sur les plans de joints suspects, si le régime augmente = prise d'air, si rien ne se passe = ok..
Méthode valable pour les 2 et 4 temps.
TOUJOURS PRATIQUER EN EXTERIEUR AVEC EAU ET EXTINCTEUR SOUS LA MAIN !!!


Avatar du membre
scpecheur
Force 3
Force 3
Messages : 25
Enregistré le : 12 juin 2016, 23:39
Statut : Hors ligne

Re: Suzuki 30CRL qui "marche" trop bien!!!

Message par scpecheur »

Bon, merci beaucoup pour cette nouvelle piste à explorer. Il me semble que j'avais déjà procédé à un nettoyage des carbus par nettoyant freins avant de changer les joints et aussi avec un nettoyant carbus spécifique, mais il ne me semble pas que ça faisait accélérer le moteur, plutôt l'étouffer. Je n'étais pas conscient des risques d'embrasement, mais je me protégerai mieux quand je vais réessayer.
En fait la réponse que j'attends c'est celle à cette question: comment le moteur (comme sur une tronçonneuse) qui part au ralenti accéléré pendant quelques instants au départ revient à son régime de ralenti normal dès que le réchauffage s'amorce. Sur une tronçonneuse, on donne un coup de gaz, qui débloque le poussoir puis le régime retombe, mais sur le suzuki et autres, le régime retombe tout seul. Ma question est: qu'est-ce qui commande la retombée régime du moteur après démarrage? ou bien: qu'est-ce qui commande le ralenti accéléré du moteur pour le démarrage? a vous les techniciens, voire ingénieurs!!!


Ultramar SHAFT 7,30m avec 150cv Volvo Penta Duo Prop, et Polyesta Océan 4.50 open avec moteur DT 30cv crl SUZUKI 1991....et barque de pêche 3m cata refaite avec 6cv Yamaha 2temps et moteur électrique Yamaha 50lbs...ouf!
Avatar du membre
rc174
Force 3
Force 3
Messages : 17
Enregistré le : 21 mai 2021, 20:17
Statut : Hors ligne

Re: Suzuki 30CRL qui "marche" trop bien!!!

Message par rc174 »

Le "bricoleur" va tenter de te répondre..
En premier lieu, j'ai du mal m'expliquer..
Le Start Pilote est ici détourné de son usage initial, il s'agit juste de pulvériser le produit , moteur en marque au ralenti, sur l’extérieur des carbus, en visant les plans de joints, les raccordements de carbus au moteur, sur les pipes d'admission etc..
Si tout le système d'admission est parfaitement étanche, aucune augmentation de régime ne se produira..
Dans le cas contraire, cela indiquera une fuite..
Ensuite, à tes questions sur les régulations de ralenti, que veux tu savoir..?
Tes questions portent-elles sur les cas de fonctionnements normaux ou sur des fonctionnements défaillants ?
Dans le second cas, je pense que beaucoup de réponses pertinentes t'ont été apportées..!
Dans le premier cas, ben ça dépend de la conception de l'alimentation des moteurs..Je devrais dire des conceptions, tant elles sont nombreuses..
Injection, mécanique, électronique avec régulation ..
Carburateurs avec volets de démarrage, appelés chez nous starter, et ailleurs "choke"
éventuellement doublés d'un circuit enrichisseur ou pas, d'un système couplé d'ouverture augmentée du papillon ou du boisseau de gaz..ETC...


Avatar du membre
scpecheur
Force 3
Force 3
Messages : 25
Enregistré le : 12 juin 2016, 23:39
Statut : Hors ligne

Re: Suzuki 30CRL qui "marche" trop bien!!!

Message par scpecheur »

merci de tes précisions, RC 174; je pense que parfois, un bon bricoleur vaut mieux qu'un mauvais mécano!!!j'ai donc bien relu ta réponse et bien compris du coup le principe de recherche de prise d'air, par injection de l'extérieur des carbus d'un liquide inflammable qui, rentrant par les prises d'air, augmentera le régime moteur...ouf
Apparemment, sur le DT30, ce serait un système de stater non automatique (commandé à la clef ou au poussoir) qui commande aussi un enrichissement du moteur par ouverture augmentée du papillon ou boisseau de gaz, d'après ce que j'ai vu. Je me remets au travail et livre le fruit de mes recherches dans un prochain post!!!


Ultramar SHAFT 7,30m avec 150cv Volvo Penta Duo Prop, et Polyesta Océan 4.50 open avec moteur DT 30cv crl SUZUKI 1991....et barque de pêche 3m cata refaite avec 6cv Yamaha 2temps et moteur électrique Yamaha 50lbs...ouf!
Répondre

Retourner vers « Moteurs autres marques »