Moteur Evinrude 6cv PB refroidissement pissette

le forum de toutes les autres marques

Modérateur: ouillade

Moteur Evinrude 6cv PB refroidissement pissette

Messagepar midnight56 » 14 Mar 2019, 19:29

Bonjour,
Voici mon pb :sur mon Evinrude 6cv de 1978 j ai changé la turbine ,et depuis plus de pissette !! Le circuit n est pas bouche,tt est bien remonte car en faisant tourner l embase avec une perceuse et avec un tuyau branche sur tube cuivre et le fut là ça fonctionne(pissette), mais quand l ensemble est monte,pas de pissette et il y a des bulles dans l eau alors qu avec la perceuse pas de bulles. Quelqu un aurait une soluce , ca me rend dingue :-)): :-)): :-)):
Merci d'avance :good: :good:
Avatar de l’utilisateur
midnight56
Force 1
Force 1
 
Messages: 4
Inscription: 14 Mar 2019, 18:57

Re: Moteur Evinrude 6cv PB refroidissement pissette

Messagepar kv33 » 15 Mar 2019, 07:21

Bonjour midnight56, bonjour à toutes et à tous,
Quand le moteur tourne, chauffe t-il anormalement ? L'eau de refroidissement mélangées aux gaz sort-elle chaude ou froide du moteur ?
Bien cordialement
Avatar de l’utilisateur
kv33
Modérateurs Globaux
Modérateurs Globaux
 
Messages: 1772
Inscription: 07 Fév 2012, 09:19
Localisation: Charente maritime

Re: Moteur Evinrude 6cv PB refroidissement pissette

Messagepar midnight56 » 18 Mar 2019, 18:28

Bjr,kv33,
Oui le moteur chauffe anomarlement et je n ai pas d eau qui sort du moteur donc pas de refroidissement,et j ai reverifie le circuit n est pas bouche!!!, je pense a une pise d air sinon ,mais ou .....??
Merci.
Avatar de l’utilisateur
midnight56
Force 1
Force 1
 
Messages: 4
Inscription: 14 Mar 2019, 18:57

Re: Moteur Evinrude 6cv PB refroidissement pissette

Messagepar kv33 » 19 Mar 2019, 08:59

Bonjour midnight56, bonjour à toutes et à tous,
- fonctionnement du thermostat à vérifier
- montage et entrainement du rotor de la pompe à eau
Bien cordialement
Avatar de l’utilisateur
kv33
Modérateurs Globaux
Modérateurs Globaux
 
Messages: 1772
Inscription: 07 Fév 2012, 09:19
Localisation: Charente maritime

Re: Moteur Evinrude 6cv PB refroidissement pissette

Messagepar midnight56 » 20 Mar 2019, 12:51

Bonjour à tous,
Slt kv33, bon ça y est j ai résolu mon pb En fait j ai démonté mon embase plus l extension du fut (c un arbre long) pour bien emboîter et étanchéifier le tube en cuivre du système de refroidissement, et la nickel j ai la pissette et le moteur ne chauffe plus du tout .Pour le thermostat , je l ai enlevé et ça fonctionne parfaitement ( il était naze de tte façon) . Donc il faut bien enfoncer et étanchéifier les extremitees du tube en cuivre a l intérieur du fut . Voila, maintenant je vais remonter un Mercury 7,5cv , si quelqu un a des astuces de montage demontage ,e suis preneur . Merci kv33 et Bon vent à tous
Avatar de l’utilisateur
midnight56
Force 1
Force 1
 
Messages: 4
Inscription: 14 Mar 2019, 18:57




Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

et aussi...


A propos du forum

Le forum du bateau se veut un lieu d'échange et de partage entre passionnés de la mer et du nautisme.
Nous essayons de survoler des sujets aussi variés que la mécanique, la météo,l'expertise, la legislation, les voyages, etc...
La qualité des interventions, dont vous êtes les auteurs, fait de ce forum un espace ou il fait bon naviguer.

La passion partagée

Pour tous les plaisanciers, naviguer est une véritable passion.
C'est la gestion simultanée de plusieurs paramètres qui permet de le faire dans les meilleures conditions de plaisir et de sécurité.
Partager ses connaissances et ses expériences transcende le plaisir.

Rejoignez-nous Contactez-nous





Téléchargez l'appli