EMBASE V 270 DIFFICULTÉ POUR PASSER LA MARCHE ARRIÈRE

Electricité, Electronique, Coque etc...

Modérateurs: ouillade, kv33, ricohot, kikiom, christfree

EMBASE V 270 DIFFICULTÉ POUR PASSER LA MARCHE ARRIÈRE

Messagepar lino » 26 Jan 2019, 16:01

Bonjour à tous,
j ai un moteur CHRYSLER MARINE V8 DE 1970 qui tourne comme une horloge ,mais j ai du mal à passer la marche arrière moteur allumè tandis que je n ai aucun soucis pour la marche avant.la propulsion se fait par une embase v 270 qui est d origine.
si quelqu’un pouvait m aider à localiser l origine de cet ennui je serai très content.En vous remerciant d avance je vous souhaite à tous un bon week-end
Lino
Avatar de l’utilisateur
lino
Force 1
Force 1
 
Messages: 3
Inscription: 06 Mai 2014, 04:47



Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

et aussi...


A propos du forum

Le forum du bateau se veut un lieu d'échange et de partage entre passionnés de la mer et du nautisme.
Nous essayons de survoler des sujets aussi variés que la mécanique, la météo,l'expertise, la legislation, les voyages, etc...
La qualité des interventions, dont vous êtes les auteurs, fait de ce forum un espace ou il fait bon naviguer.

La passion partagée

Pour tous les plaisanciers, naviguer est une véritable passion.
C'est la gestion simultanée de plusieurs paramètres qui permet de le faire dans les meilleures conditions de plaisir et de sécurité.
Partager ses connaissances et ses expériences transcende le plaisir.

Rejoignez-nous Contactez-nous





Téléchargez l'appli