Problème démarrage moteur hors bord 2T

le forum de toutes les autres marques

Modérateur: ouillade

Problème démarrage moteur hors bord 2T

Messagepar Xavbil » 28 Aoû 2018, 08:16

Bonjour,
Petit nouveau sur ce site , j'ai un bateau open de 4,85 avec un moteur Tohatsu de 50cv.
Mon bateau n'est utilisé que 1 mois dans l'année et est sorti et rincé à chaque sortie.
Il est stocké sur la remorque toute l'année....
Cette année le moteur a décidé de me faire des misères. En effet démarrage très difficile voire impossible.
Le démarreur tourne mais très lentement, j'ai donc décidé de changer la batterie.... Pareil .... :???:
J'ai changé les bougies .... Pareil
Et puis j'ai pensé à enlever les bougies et faire tourner le moteur et la miracle le démarreur tourne bien ainsi que la roue entrainée.
Je remets une bougie ... Pareil. Je remets la deuxième.... Paf.... Le démarreur se remet a tourner lentement comme si la batterie était à plat et n'avait pas assez de puissance pour entraîner le moteur.
J'enlève une bougie .... Nickel ça entraîne et même le moteur démarre et tourne !!!!????
J'arrête le moteur et remet l'autre bougie ... Repaf ça démarre plus.

Quelqu'un a une idée ?

Merci d'avance

Xavier
Avatar de l’utilisateur
Xavbil
Force 1
Force 1
 
Messages: 3
Inscription: 25 Aoû 2018, 17:35

Re: Problème démarrage moteur hors bord 2T

Messagepar nyris » 07 Sep 2018, 15:10

Bonjour,
Il convient de penser qu'une de vos bougies serait morte,mais cela parait trop évident , aussi nous allons passer à une autre cause possible en injectant un peu d'essence dans le cylindre pour éliminer une autre cause possible dans le circuit de carburant ,et enfin si ce moteur est toujours "inactif" ,il ne reste plus qu'un problème électrique .(vérification contacts et capuchons bougies)
L'aspect de la bougie donne aussi une idée du problème ....
NYRIS
Avatar de l’utilisateur
nyris
Force 1
Force 1
 
Messages: 4
Inscription: 19 Aoû 2018, 10:13

Re: Problème démarrage moteur hors bord 2T

Messagepar goya 2 » 08 Sep 2018, 10:32

bonjour a tous
je penserai plutot a un probleme de demareur les charbons ou meme les bagues
codialement goya 2
Avatar de l’utilisateur
goya 2
Force 3
Force 3
 
Messages: 38
Inscription: 11 Mai 2015, 20:26

Re: Problème démarrage moteur hors bord 2T

Messagepar nyris » 10 Sep 2018, 09:54

Bonjour,
Dans la mesure ou le démarreur tourne bien avec un autre batterie ......
Par contre l'oxydation des bornes de la batterie est une cause suffisante pour une perte d'ampérage traduisant un manque
de punch du démarreur.....
Avatar de l’utilisateur
nyris
Force 1
Force 1
 
Messages: 4
Inscription: 19 Aoû 2018, 10:13


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

et aussi...


A propos du forum

Le forum du bateau se veut un lieu d'échange et de partage entre passionnés de la mer et du nautisme.
Nous essayons de survoler des sujets aussi variés que la mécanique, la météo,l'expertise, la legislation, les voyages, etc...
La qualité des interventions, dont vous êtes les auteurs, fait de ce forum un espace ou il fait bon naviguer.

La passion partagée

Pour tous les plaisanciers, naviguer est une véritable passion.
C'est la gestion simultanée de plusieurs paramètres qui permet de le faire dans les meilleures conditions de plaisir et de sécurité.
Partager ses connaissances et ses expériences transcende le plaisir.

Rejoignez-nous Contactez-nous





Téléchargez l'appli