moteur volfwagen 75cv 75-5 sdi ARVOR190

le forum de toutes les autres marques

Modérateur: ouillade

moteur volfwagen 75cv 75-5 sdi ARVOR190

Messagepar BONARDI » 24 Aoû 2018, 12:59

Bonjour voici mon Pb
BAteau Arvor 190 acheté en octobre 2017 équipé d'un moteur volwagen 75-5 SDI 75cv . ce bateau était en depos vente chez ARMOR NAUTIC a Lorient .

En fait le gasoil se désamorce tout le temps.
Voici les faits et ce qui a été fait sur le bateau .
Tout d'abord nous avons constaté qu'il y avait une poire ( Comme sur les moteurs équipés avec une nourrice) en lieu et a la place du filtre équipé de sa pompe manuel .
La poire a été supprimé et le filtre a été remis en conformité .
Mais le pb persiste c'est a dire que le moteur descend en régime jusqu'à caller parfois . après action sur la pompe manuel du filtre le circuit se réamorce et le moteur repart.
J'ai remplacé le filtre a gasoil pensant qu'il était peut être colmaté . Mais IDEM
Nous avons ensuite constaté l'absence de la pompe de gavage ???? ne me demandez pas pourquoi mais la pompe était vraiment absente et les fils coupés.
nous avons donc remis au norme et installé une pompe neuve en pensant résoudre enfin ce problème ( cout de la pompe environ 480 euros + main d'œuvre ...)
Mais le pb persiste .....
J'ai fait passer la valise : il n'y a rien mis a part la sonde température carburant en défaut
La sonde va être changé mais je ne pense pas que le pb soit résolu par le changement de cette sonde.
Les tuyaux d'alimentation ont bien été remplacés
je ne comprends pas pourquoi le moteur se désamorce
avez vous une idée .?????
J'ai également un autre problème : le moteur tourne a fond a 2500 t/mn
Il semblerai qu'un moteur de ce type tourne a environ 3800 t/mn max
Pouvez vous me le confirmer .
en débrayant l'hélice le moteur prend bien tous ses tours
c'est en charge qu'il ne monte qu'a 2500t/mn
Peut être le remplacement de la sonde va améliorer la chose mais sans conviction.
l'hélice tourne sans effort a la main .
Je vais regarder quand je sortirai le bateau de l'eau si l'hélice est d'origine mais sur les factures en ma possession j'ai pas de changement de pas d'hélice .

Si une personne a un avis éclairé sur les défauts que je rencontre je suis bien entendu preneur .
Par avance merci et n'hésitez pas a me poser des questions pour élucider mon problème

J'ai très très peu utilisé ce bateau depuis mon achat car je tombe régulièrement en panne avec et ca me désole terriblement .le moteur a 780 heures

Merci pour votre aide

Patrice
Avatar de l’utilisateur
BONARDI
Force 1
Force 1
 
Messages: 1
Inscription: 24 Aoû 2018, 12:55

Re: moteur volfwagen 75cv 75-5 sdi ARVOR190

Messagepar kv33 » 25 Aoû 2018, 08:33

Bonjour Patrice, bonjour à toutes et à tous,
Avant d'acheter votre bateau, l'avez-vous fait expertiser ? Quelle était la durée de garantie ? Que dit le pro sur les causes des dysfonctionnements constatés depuis l'achat ?
Bien cordialement
Avatar de l’utilisateur
kv33
Modérateurs Globaux
Modérateurs Globaux
 
Messages: 1714
Inscription: 07 Fév 2012, 10:19
Localisation: Charente maritime


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

et aussi...


A propos du forum

Le forum du bateau se veut un lieu d'échange et de partage entre passionnés de la mer et du nautisme.
Nous essayons de survoler des sujets aussi variés que la mécanique, la météo,l'expertise, la legislation, les voyages, etc...
La qualité des interventions, dont vous êtes les auteurs, fait de ce forum un espace ou il fait bon naviguer.

La passion partagée

Pour tous les plaisanciers, naviguer est une véritable passion.
C'est la gestion simultanée de plusieurs paramètres qui permet de le faire dans les meilleures conditions de plaisir et de sécurité.
Partager ses connaissances et ses expériences transcende le plaisir.

Rejoignez-nous Contactez-nous





Téléchargez l'appli