Panne moteur Selva 50 XS

le forum de toutes les autres marques

Modérateur: ouillade

Panne moteur Selva 50 XS

Messagepar VIAL » 02 Mai 2018, 20:41

Bonjour,
en naviguant avec mon semi-rigide équipé d'un moteur Selva 50 XS (2 temps), une cosse de la batterie s'est débranchée. Le moteur s'est arrêté. Après l'avoir rebranché, plus moyen de le faire démarrer. Quelqu'un aurait-il une idée quant à l'origine de la panne?
Merci
Avatar de l’utilisateur
VIAL
Force 1
Force 1
 
Messages: 1
Inscription: 02 Mai 2018, 20:28

Re: Panne moteur Selva 50 XS

Messagepar kv33 » 08 Mai 2018, 19:59

Bonsoir Vial, bonsoir à toutes et à tous,
Vérifier l'état de la connexion en contrôlant avec un multimètre si le courant de la batterie après la connexion que vous avez rétablie arrive en quantité suffisante aux bobines (voir l'état de la batterie aussi )
Bien cordialement :Cool:
Avatar de l’utilisateur
kv33
Modérateurs Globaux
Modérateurs Globaux
 
Messages: 1707
Inscription: 07 Fév 2012, 10:19
Localisation: Charente maritime


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

et aussi...


A propos du forum

Le forum du bateau se veut un lieu d'échange et de partage entre passionnés de la mer et du nautisme.
Nous essayons de survoler des sujets aussi variés que la mécanique, la météo,l'expertise, la legislation, les voyages, etc...
La qualité des interventions, dont vous êtes les auteurs, fait de ce forum un espace ou il fait bon naviguer.

La passion partagée

Pour tous les plaisanciers, naviguer est une véritable passion.
C'est la gestion simultanée de plusieurs paramètres qui permet de le faire dans les meilleures conditions de plaisir et de sécurité.
Partager ses connaissances et ses expériences transcende le plaisir.

Rejoignez-nous Contactez-nous





Téléchargez l'appli